Lilapuce
 

supports (mercredi 4 mars 2015)

[5] Carottes : fonction moyenne

Résumé de l’étape précédente : la fonction Somme (automatique) peut être déplacée manuellement sur n’importe quelle groupe de cellules contigües. Un clic dans le champ de saisie permet d’encadre et donc de vérifier les cellules d’une formule.

Nous devons, à présent, calculer des moyennes.

Nous pourrions, pour cela, effectuer une opération du type « Somme du semestre Total Hors Taxes » divisée par le nombre de mois :
=SOMME(B5:G5)/6

Oui, c’est toujours possible, mais pourquoi s’embêter alors qu’il existe une fonction MOYENNE qui peut nous sortir le résultat automatiquement, sans risque d’erreur (par exemple, dans la saisie du nombre de mois).

Je me place en E11, cellule qui doit afficher le résultat :

Je clique sur le bouton (ou j’appuie sur la touche du clavier) égal :

Dans la zone de nom, apparaît alors une liste de fonctions.

Il s’agit des fonctions les plus communes parmi une multitude d’autres fonctions prédéfinies.

Ce n’est qu’un aperçu du champ du possible

… mais cela nous conviendra car, dans cette sélection des fonctions de base, se trouve justement celle dont nous avons besoin :

La fonction est passée dans le champ de saisie.

Il suffit, maintenant d’indiquer les cellules sur lesquelles doit s’effectuer le calcul :

Il reste à valider :

L’affaire est réglée. Enregistrement.

Étape suivante : l’assistant fonction.


 

Autres supports
de l'atelier Bureautique

 

L'atelier «Bureautique»